Forum Freedom-IP VPN

Forum d'entraide de la communauté Freedom-IP VPN

Vous n'êtes pas identifié(e).

#1 2015-07-03 09:36:43

Parisbasque
Membre
Inscription : 2015-07-03
Messages : 15

Débutant perdu

Bonjour à tous
je suis nouveau , il est certain que je ne maitrise pas tout
Tout va semble t il bien, je suis connecté à un serveur lithuanien avec une adresse 10.8.0.122
mais lorsque je teste whats ip je retrouve mon adresse normale Bouygues
de même sur ùtorrent c est bien en France
alors ???

Hors ligne

#2 2015-07-03 09:42:24

Polizei
Membres de confiance
Inscription : 2013-12-27
Messages : 403

Re : Débutant perdu

OpenVPN en bien lancé en tant qu’administrateur ?



Bouton de droite de la souris sur OpenVPN et choisir :
exec-png.28336

Dernière modification par Polizei (2015-07-03 09:43:03)

Hors ligne

#3 2015-07-03 10:08:32

Patrick1969
Membre
Inscription : 2015-01-23
Messages : 283

Re : Débutant perdu

Bonjour .
Je ne pense pas que vous soyez réellement connecté au serveur Lithuanien .
Votre ip publique ne doit jamais apparaitre dans le cas d'une recherche .
Lancez vous open vpn en mode administrateur ? 

Voici le résultat en passant par what's ip :
1435914589_capture.jpg

Voici le résultat par ripe :
1435914615_ripe1.jpg

A savoir que ripe est le site de référence en localisation ip.
Cordialement , Patrick .

Dernière modification par Patrick1969 (2015-07-03 10:10:27)


L'accès à ce forum reste un privilège et non un droit , n'oubliez pas que nous sommes une communauté et non pas un dû .

Hors ligne

#4 2015-07-03 11:33:32

lezardking
Membre
Inscription : 2015-02-01
Messages : 310

Re : Débutant perdu

Bonjour,

seul ce site est "validé" par FIP.
Il vous indiquera, par un copier/coller de l'adresse ip sous laquelle il vous "voit" dans la case "Search IP Address or ASN" (ensuite valider par la touche Entrée de votre clavier), le lieu de votre localisation.

Cordialement.

Hors ligne

#5 2015-09-09 20:08:15

Peyo
Membre
Inscription : 2012-02-14
Messages : 4

Re : Débutant perdu

Bonjour à toutes et tous

J'ai un petit soucis, un gros en fait....
J'ai migré vers la nouvelle offre, tout c'est bien passé, mais lorsque je me connecte avec OPENVPN mon IP ne correspond pas avec le pays choisis mais avec ma réelle IP ???
Test IP avec RIPE qui me détecte en france et donne les coordonnées de mon FAI ???
J'ai raté quelque chose ?
Merci de votre aide

Hors ligne

#6 2015-09-09 20:09:54

ptit_poulet
Community Manager & Chef du support technique
Inscription : 2012-08-31
Messages : 3 102

Re : Débutant perdu

Bonsoir,

Avez-vous lancé OpenVPN en tant qu'administrateur ?


J'aime bien troller David toute la journée pour l’empêcher de s'ennuyer devil

Hors ligne

#7 2015-09-10 11:55:07

Peyo
Membre
Inscription : 2012-02-14
Messages : 4

Re : Débutant perdu

Bonjour,
Merci de votre réponse, j'ai bien entendu démarrer OPENVPN en mode administrateur et même constat en ce moment, je suis sur un serveur espagnol et mon IP via RIPE me localise  en France et donne les coordonnées de mon FAI.
Petite indication, lorsque j'ouvre Utorrent les pubs sont en Espagnol ce qui tenderai à croire que je suis bien connecté à une IP Espagnole ????
J'ai également des déconnexions "sauvages" avec le message suivant : " La connexion s'est terminée"
J'ai ouvert un ticket pour ça.
Bon eh bien je ne vois pas quoi faire pour mon IP, faut il désinstaller OPENVPN et le ré installer ? Je ne sais plus lol
Merci pour votre aide

Hors ligne

#8 2015-09-10 13:45:37

chico
l'Axe du bien
Inscription : 2014-05-03
Messages : 695

Re : Débutant perdu

Bonjour Peyo,

Vous avez bien ouvert un ticket mais n'avez amené aucune réponse à la question qui vous y a été posée wink

Cordialement


U Play...U Pay

Hors ligne

#9 2015-09-10 15:15:22

Peyo
Membre
Inscription : 2012-02-14
Messages : 4

Re : Débutant perdu

Bonjour
Et bien j'y vais de suite  cool

Hors ligne

Pied de page des forums