Forum Freedom-IP

Forum d'entraide de la communauté Freedom-IP

Vous n'êtes pas identifié(e).

#1 2015-02-23 06:32:49

Patrick1969
Membre
Inscription : 2015-01-23
Messages : 283

Plus de connection au site

Bonjour ,
Depuis ce matin , impossible de me connecter à mon compte .
J'ai constamment le message " mot de passe invalide " alors que je tape bien mon bon mot de passe .
Lorsque je fait une demande pour en avoir un autre j'ai le message " pas encore inscrit " .  sad
Quelqu'un pourrait faire le nécessaire afin que tout rendre dans l'ordre .
D'avance merci , cordialement , Patrick .


L'accès à ce forum reste un privilège et non un droit , n'oubliez pas que nous sommes une communauté et non pas un dû .

Hors ligne

#2 2015-02-23 07:49:58

-H-
Membres de confiance
Inscription : 2014-03-11
Messages : 398

Re : Plus de connection au site

Bonjour Patrick,
Je vous confirme le problème qui ne touche pas que vous.
Prenez votre mal en patience, tout devrait rentrer dans l'ordre prochainement.  wink
Cordialement,
H


ptit_poulet m'apprend à troller xamzab toute la journée pour l’empêcher de travailler sur Freedom-IP   angel

Hors ligne

#3 2015-02-23 08:52:21

Jide17
Membre
Inscription : 2013-12-11
Messages : 16

Re : Plus de connection au site

Bonjour,
Oui je confirme j'ai le même problème.
Patience donc  smile

Hors ligne

#4 2015-02-23 12:31:54

Hdi01msn.com
Membre
Inscription : 2015-02-23
Messages : 3

Re : Plus de connection au site

Idem ici meme probleme ... Bonne journ"e à tous ... (euhh "Prochainement" C'est de quel ordre ? quelques heures / Jours ? )

Hors ligne

#5 2015-02-23 17:44:46

Patrick1969
Membre
Inscription : 2015-01-23
Messages : 283

Re : Plus de connection au site

Bonsoir ,
A l'instant T tout semble être à nouveau fonctionnel . smile
Merci du travail effectué , cordialement Patrick  wink


L'accès à ce forum reste un privilège et non un droit , n'oubliez pas que nous sommes une communauté et non pas un dû .

Hors ligne

Pied de page des forums