Forum Freedom-IP VPN

Forum d'entraide de la communauté Freedom-IP VPN

Vous n'êtes pas identifié(e).

#1 2013-02-02 11:49:32

lilobzh
Membre
Inscription : 2012-11-07
Messages : 9

AdBlock

Bonjour,

Merci pour le service d abord smile

Juste pour vous signaler que je ne sais pas quel script vous utiliser pour adblock mais il ne fonctionne pas vraiment puisque même en ajoutant le site dans la liste blanche, on obtient quand meme les bannieres qui indique qu il y a un bloqueur de pub ...
Vous êtes au courant ? mauvais script ? Autre raison ?

Bonne journée

Hors ligne

#2 2013-02-02 12:06:49

Back2back
Contributeurs Confirmés
Inscription : 2011-11-20
Messages : 4 330
Site Web

Re : AdBlock

Bonjour,
Utilisez vous flashblock ou noscript?
AVez vous bien actualisé la page?

Hors ligne

#3 2013-02-02 12:13:50

lilobzh
Membre
Inscription : 2012-11-07
Messages : 9

Re : AdBlock

juste adblock plus

https://chrome.google.com/webstore/deta … fddb?hl=fr

il n y a que sur ce que le systeme de liste blanche ne fonctionne pas. Je sais pas comment fonctionne votre script mais il doit y avoir un probleme (sachant que c est comme ca depuis ma premiere visite sur votre site)

EDIT : Marrant, c est sous chrome que ca ne fonctionne pas. FF ok

Dernière modification par lilobzh (2013-02-02 12:15:56)

Hors ligne

#4 2013-02-02 17:57:07

Spect
Membre
Inscription : 2012-06-09
Messages : 36

Re : AdBlock

C'est du au fait que certaine pub sont en http alors que le site est en https.  Si tu veux les charger il faut appuyer sur le bouclier dans la barre d'adresse.

Hors ligne

#5 2013-02-03 13:49:13

lilobzh
Membre
Inscription : 2012-11-07
Messages : 9

Re : AdBlock

exact !

MArrant ca ! Ca a du charger le CSS aussi parce que le forum a changé un peu de forme !

Hors ligne

Pied de page des forums