Forum Freedom-IP

Forum d'entraide de la communauté Freedom-IP

Vous n'êtes pas identifié(e).

#1 2015-09-23 09:25:22

edenw
Membre
Inscription : 2015-05-29
Messages : 22

Depuis la MAJ , connexion par moment très basse

Bonjour la communauté :-) ,

Après avoir scruté https://freedom-ip.com/forum/viewtopic.php?id=6003  puis https://freedom-ip.com/forum/viewtopic.php?id=5977 , https://freedom-ip.com/forum/viewtopic.php?id=6038 , bon je ne vais pas tous les mettre ^^ , bref je n'ai pas vu de problème similaires (ou je ne sais toujours pas chercher sur le forum ...) .

Mon soucis est que j'avais souscrit à l'offre package 8Mo 2slots , offre que j'ai toujours depuis la maj (grand merci à vous la team smile ).

Mon soucis est que lorsque je me connecte au VPN , tout se passe parfaitement sauf que au bout de quelque minutes de navigation , je me retrouve avec un débit variant de 1Ko/s a 3Ko/ s, ce qui fait que je n'arrive même plus a afficher la page google.fr .

J'ai remarqué que ça se produit la plupart du temps lorsque je regarde des videos sur le net (pas que youtube , et pas de film/emissions streaming). J'avais vu un post ou la personne faisait un test de vitesse à la connexion au VPN et quelques secondes après un autre , je ne pense pas être dans ce cas de figure car ça peut tenir très bien 2 minutes commes 10 minutes.

Concernant mes paramètres mon bandswich master est à 6362 Kbit/s (soit 795 Ko/s)et le bandswitch equalizer est à fond.

Bon après ce n'est pas hyper grave , j'suis pas chiant, quand ça arrive je déconnecte le VPN et j'attend 5/10 minutes puis je reconnecte le VPN.

J'ai voulu mettre à niveau l'offre mais je n'avais pas de choix possible , je suppose que c'est parce que l'ancienne est trop faible et qu'il me reste que 58 jours.

Merci par avance de m'avoir lu, d'avoir apporté ces nouvelles mise à jour, et de votre taf soigneux.

Cordialement

Dernière modification par edenw (2015-09-23 09:25:42)

Hors ligne

#2 2015-09-23 11:21:18

ptit_poulet
Community Manager & Chef du support technique
Inscription : 2012-08-31
Messages : 3 100

Re : Depuis la MAJ , connexion par moment très basse

Bonjour,

Vous vous connectez en tcp ou udp ? Si vous êtes en tcp je vous invite à modifier le fichier de configuration via OpenVPN et de remplacer tcp par udp.

Cordialement. ptit_poulet


J'aime bien troller David toute la journée pour l’empêcher de s'ennuyer devil

Hors ligne

#3 2015-09-23 12:10:55

edenw
Membre
Inscription : 2015-05-29
Messages : 22

Re : Depuis la MAJ , connexion par moment très basse

Bonjour,

Merci du retour , je me connecte en UDP (normalement) sur le 443 , j'utilise LZO également.

J'explique le "normalement" , j'ai un option pour utiliser le 443 en tcp car par défaut c'est en UDP .

J'ai vraiment l'impression que c'est selon ce qui passe dans le tuyau , par exemple j'ai pu taper mon premier message sans soucis , (5/6 min) , et quelques vidéos par la suite et ça a plongé.

Merci du retour en tout cas.

Cordialement

Hors ligne

#4 2015-09-23 23:56:22

edenw
Membre
Inscription : 2015-05-29
Messages : 22

Re : Depuis la MAJ , connexion par moment très basse

Bonsoir, bon ça vient à priori des vidéos youtubes , donc pas très grave en soit, encore une petite question, avec une ancienne offre 2014 , as t-on encore le parefeu personnel ? J'ai voulu comprendre le fonctionnement des boutons activer / désactiver (est ce que le fait de cliquer sur activer activer la fonction ou pas), j'ai donc fait le test avec les sites x , et un très connu , dans les deux cas ça ne se bloque pas. J'ai raté une config ?

Edit : j'espère que ça ne sera pas considéré comme un double post ce n'était pas le but :s

Cordialement

Dernière modification par edenw (2015-09-23 23:57:11)

Hors ligne

Pied de page des forums