Forum Freedom-IP

Forum d'entraide de la communauté Freedom-IP

Vous n'êtes pas identifié(e).

#1 2016-10-25 20:46:21

afnor44
Membre
Inscription : 2016-10-25
Messages : 2

Problème de connexion !!

Bonsoir à toutes et à tous !
Mon problème est le suivant: ma connection internet disparait lorsque j'active tunnel blink et elle revient lorsque je le quitte, je suis vraiment une tanche en informatique, je suis sur macOS sierra.
Cependant je pense qu'il ne s'agit pas des paramètres du navigateur étant donné que ca beug sur safari et google chrome, je pense qu'il faut que je trifouille dans mes parametres réseau mais je suis pas sur.
Si quelqu'un a deja rencontré ce genre de problème ou s'y connait un peu plus que moi je suis preneur de toute aide.
Je tiens à preciser que le problème est récent et que je n'ai absolument pas touché à mes réglages n'y à quoi que ce soit sur l'ordinateur avant que cela se produise.
Merci d'avance wink !!

Hors ligne

#2 2016-10-25 20:53:57

bootstrap
Membre
Inscription : 2012-04-10
Messages : 54

Re : Problème de connexion !!

salut afnor

vous parlez bien de tunnelblick?

si oui et que ça date de cet après midi alors sachez que le problème est général.

apparemment tous les serveurs sont down.

je crois que l'équipe fip est en train de régler le problème.

bonne chance.

Hors ligne

#3 2016-10-25 21:15:03

afnor44
Membre
Inscription : 2016-10-25
Messages : 2

Re : Problème de connexion !!

Salut bootstrap !

Merci pour ta réponse !!

oui oui je parle bien de tunnel blink !!

et je comprends mieux pourquoi ca ne fonctionne pas.

Merci en tout cas ! j'étais perdu !

Hors ligne

#4 2016-10-26 01:54:31

ptit_poulet
Community Manager & Chef du support technique
Inscription : 2012-08-31
Messages : 2 987

Re : Problème de connexion !!

Bonsoir,

Un problème est en cours. Nous travaillons à sa résolution.
Veuillez nous excuser pour la gêne occasionnée.


J'aime bien troller xamzab toute la journée pour l’empêcher de travailler sur Freedom-IP devil

Hors ligne

Pied de page des forums